<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://esport.ohtuleht.ee/984219/kae-treilerit-ei-half-life-alyx-ei-ole-half-life-3" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/esport_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/esport_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/esport_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/esport_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">KAE TREILERIT: ei, „Half-Life: Alyx“ ei ole „Half-Life 3“! | Esport</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Nädala alguses lekkis internetti info, et Valve plaanib lagedale tulla uhiuue&amp;nbsp;„Half-Life“ seeria mänguga. Kuna nähti, et toda&amp;nbsp;leket kinni paigata ei suudeta, kinnitas Valve kiirelt&amp;nbsp;–&amp;nbsp;„Half-Life: Alyx“ ilmub 2020. aasta märtsis." class="next-head"/><meta property="og:title" content="KAE TREILERIT: ei, „Half-Life: Alyx“ ei ole „Half-Life 3“! | Esport" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://esport.ohtuleht.ee/984219/kae-treilerit-ei-half-life-alyx-ei-ole-half-life-3" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/11/22/jouazuse.1oz.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Nädala alguses lekkis internetti info, et Valve plaanib lagedale tulla uhiuue&amp;nbsp;„Half-Life“ seeria mänguga. Kuna nähti, et toda&amp;nbsp;leket kinni paigata ei suudeta, kinnitas Valve kiirelt&amp;nbsp;–&amp;nbsp;„Half-Life: Alyx“ ilmub 2020. aasta märtsis." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-11-22" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Uudised" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/11/22/jouazuse.1oz.jpg" class="next-head"/><link rel="preload" href="/_next/static/JtGsN0rWBsxYEsRkVJQIh/pages/article.js" as="script"/><link rel="preload" href="/_next/static/JtGsN0rWBsxYEsRkVJQIh/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-2d67b883132cc3c8a3ce.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.acabfe22dc0b7817b3f0.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.ed9ac15f.chunk.css"/></head><body><div id="__next"><div class="style-wrapper esport"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo null"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/esport_white.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/uudised">Uudis</a></li><li><a class="" href="/yritused">Üritus</a></li><li><a class="" href="/varia">Varia</a></li><li><a class="" href="/video">Video</a></li><li><a class="" href="/podcast">Podcast</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" class="" href="http://kuulutused.ohtuleht.ee/">Kuuluta</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/uudised"><span class="icon color-21">U</span><span class="name">Uudis</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/yritused"><span class="icon color-21">Ü</span><span class="name">Üritus</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/varia"><span class="icon color-21">V</span><span class="name">Varia</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/video"><span class="icon color-21">V</span><span class="name">Video</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/podcast"><span class="icon color-21">P</span><span class="name">Podcast</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://www.linnaleht.ee" class="mobile-menu--item"><span class="icon color-18">L</span><span class="name">Linnaleht</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" class="mobile-menu--item" href="http://kuulutused.ohtuleht.ee/">Kuuluta</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label"></div><nav class="page-subheader--highlight-links"><ul><li><a href="/teemalehed/robin-ropz-kool">Robin &quot;Ropz&quot; Kool</a></li><li><a href="/teemalehed/clement-ivanov">Clement Ivanov</a></li><li><a href="/teemalehed/counter-strike">Counter-Strike</a></li><li><a href="/teemalehed/twitch-tv">Twitch.tv</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a class="page-subheader--link"></a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-984219"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/uudised">Uudised</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>KAE TREILERIT: ei, „Half-Life: Alyx“ ei ole „Half-Life 3“!<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Toimetas Sten Kohlmann</span><span>, </span> täna, 15:30</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://esport.ohtuleht.ee/984219/kae-treilerit-ei-half-life-alyx-ei-ole-half-life-3&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/11/22/jouazuse.1oz.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/11/22/jouazuse.1oz.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/11/22/jouazuse.1oz.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/11/22/jouazuse.1oz.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/11/22/jouazuse.1oz.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/11/22/jouazuse.1oz.jpg" alt="KAE TREILERIT: ei, „Half-Life: Alyx“ ei ole „Half-Life 3“!"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"> </span><span>Foto: <!-- -->Valve</span></div><div class="article-main--content article-main--excerpt formatted--content">Nädala alguses lekkis internetti info, et Valve plaanib lagedale tulla uhiuue&nbsp;„Half-Life“ seeria mänguga. Kuna nähti, et toda&nbsp;leket kinni paigata ei suudeta, kinnitas Valve kiirelt&nbsp;–&nbsp;„Half-Life: Alyx“ ilmub 2020. aasta märtsis.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Tegemist on täispika VR-mänguga, mille kogemiseks on vaja virtuaalreaalsusseadet, mis jooksutab Steam VR programmi. Seega võib mängu mängida kas Valve Indexi, Oculus Rifti, HTC Vive'i või&nbsp;Windows MR seadmetel.</p></div><div class="article-main--content formatted--content
    "><p>Küll aga tasub pidurit tõmmata kõikidel, kes arvavad, et kõnealune teos ongi kaua oodatud&nbsp;„Half-Life 3“.&nbsp;„Alyx“ leiab aset esimese ja teise episoodi vahel ning peategelaseks on seeria teisest osast tuttav Alyx Vance.</p></div><div class="article-main--content formatted--content
    "><p>„Half-Life: Alyx“ hinnaks on&nbsp;49,99€, ent Valve Indexi omanikud saavad selle endale tasuta.</p></div><div class="LazyLoad"></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content article-main--related"><h2 class="styled-header__type-1">Samal teemal</h2><div class="article-main--related-list"><div class="article-main--related-item"><span class="article-main--related-date"> eile, 11:06</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/984058/teine-tase-miks-nii-kallis-seletame-kuidas-kujunevad-eestis-videomangude-hinnad">TEINE TASE | Miks nii kallis? Seletame, kuidas kujunevad Eestis videomängude hinnad</a></div></div></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://esport.ohtuleht.ee/984219/kae-treilerit-ei-half-life-alyx-ei-ole-half-life-3&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/virtuaalne-reaalsus">virtuaalne reaalsus</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/half-life">&quot;Half-Life&quot;</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/half-life-alyx">&quot;Half-Life: Alyx&quot;</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="984219-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/984137/uus-vaip-annab-joulude-eel-toale-varskema-ja-hubasema-hingamise" class="img"><img src="https://p.ocdn.ee/8/i/2019/11/21/1jmb1crd.rhy.jpg" alt="Uus vaip annab jõulude eel toale värskema ja hubasema hingamise!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/984137/uus-vaip-annab-joulude-eel-toale-varskema-ja-hubasema-hingamise" class="sth-list--title styled-link__type-1">Uus vaip annab jõulude eel toale värskema ja hubasema hingamise!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/joulud">Jõulud | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://naisteleht.ohtuleht.ee/982656/luksuslik-vallatu-uhke-voi-silmapaistev-pesu-soeta-see-internetipoest" class="img"><img src="https://p.ocdn.ee/8/i/2019/11/9/q2dzxhov.xhd.jpg" alt="Luksuslik, vallatu, uhke või silmapaistev pesu – soeta see internetipoest!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://naisteleht.ohtuleht.ee/982656/luksuslik-vallatu-uhke-voi-silmapaistev-pesu-soeta-see-internetipoest" class="sth-list--title styled-link__type-1">Luksuslik, vallatu, uhke või silmapaistev pesu – soeta see internetipoest!</a> </div><div class="content-marketing-unit--section"><a href="https://naisteleht.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/983859/kreemid-ja-seerumid-mis-tekitavad-vau-efekti" class="img"><img src="https://p.ocdn.ee/8/i/2019/11/19/rfkn0r3z.s4k.jpg" alt="Kreemid ja seerumid, mis tekitavad vau-efekti!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/983859/kreemid-ja-seerumid-mis-tekitavad-vau-efekti" class="sth-list--title styled-link__type-1">Kreemid ja seerumid, mis tekitavad vau-efekti!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/joulud">Jõulud | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://kodukiri.ohtuleht.ee/982305/miks-eelistada-tootasapinnana-kivi-mitte-puitu" class="img"><img src="https://p.ocdn.ee/8/i/2019/11/4/dxjfrlbg.4hf.jpg" alt="Miks eelistada töötasapinnana kivi, mitte puitu?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://kodukiri.ohtuleht.ee/982305/miks-eelistada-tootasapinnana-kivi-mitte-puitu" class="sth-list--title styled-link__type-1">Miks eelistada töötasapinnana kivi, mitte puitu?</a> </div><div class="content-marketing-unit--section"><a href="https://kodukiri.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/982291/personalijuht-meie-jaoks-pole-tahtis-kas-tootaja-on-erivajadusega-peamine-et-ta-oleks-tubli-ja-tragi" class="img"><img src="https://p.ocdn.ee/8/i/2019/11/4/gg300qpk.4rj.jpg" alt="Personalijuht: meie jaoks pole tähtis, kas töötaja on erivajadusega – peamine, et ta oleks tubli ja tragi!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/982291/personalijuht-meie-jaoks-pole-tahtis-kas-tootaja-on-erivajadusega-peamine-et-ta-oleks-tubli-ja-tragi" class="sth-list--title styled-link__type-1">Personalijuht: meie jaoks pole tähtis, kas töötaja on erivajadusega – peamine, et ta oleks tubli ja tragi!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="http://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/JtGsN0rWBsxYEsRkVJQIh/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/JtGsN0rWBsxYEsRkVJQIh/pages/_app.js"></script><script src="/_next/static/runtime/webpack-2d67b883132cc3c8a3ce.js" async=""></script><script src="/_next/static/chunks/commons.acabfe22dc0b7817b3f0.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" async=""></script></body></html>